packet.application.gss_const3
Gss constants module
Overview
Provide constant values and mapping dictionaries for the GSS layer.
RFC 2203 RPCSEC_GSS Protocol Specification RFC 5403 RPCSEC_GSS Version 2 RFC 7861 RPCSEC_GSS Version 3 RFC 1964 The Kerberos Version 5 GSS-API Mechanism