carta

Net::DRI::Protocol::EPP(3pm) on Linux

The text 809c9254767b, as Debian 7 (Wheezy), Debian 6.0 (Squeeze) shipped it. The page shows this text now.

EPP Protocol (STD 69 aka RFC 5730,5731,5732,5733,5734 obsoleting RFC 3730,3731,3732,3733,3734 and RFC 3735) for Net::DRI

Net::DRI::Protocol::EPP(3pm) on Linux now