Crypt::JWT(3pm) on Linux
The text 742fd0f23d14, as Debian 12 (Bookworm) shipped it.
JSON Web Token (JWT, JWS, JWE) as defined by RFC7519, RFC7515, RFC7516
The text 742fd0f23d14, as Debian 12 (Bookworm) shipped it.
JSON Web Token (JWT, JWS, JWE) as defined by RFC7519, RFC7515, RFC7516