Crypt::JWT(3pm) on Linux
The text 4f80e8ec4db7, as Debian 11 (Bullseye) shipped it.
JSON Web Token (JWT, JWS, JWE) as defined by RFC7519, RFC7515, RFC7516
The text 4f80e8ec4db7, as Debian 11 (Bullseye) shipped it.
JSON Web Token (JWT, JWS, JWE) as defined by RFC7519, RFC7515, RFC7516